Do you keep extra space between lines in your code to make it more readable?
So, to make code more readable and easier to understand do you keep an extra space between lines like this :
const a = getA();
a.doStuff();
a.doAnotherStuff();
Or, there is no extra space between lines :
const a = getA();
a.doStuff();
a.doAnotherStuff();
Which one do you prefer?